欢迎光临
我们一直在努力

通达字母KDJ大线指数公式

公式,指标,通达信,KDJ,通达信KDJ大线指标公式

通达信KDJ大线指标公式

XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

XA_2:=SMA(XA_1,9,1);

XA_3:=SMA(XA_2,9,1);

J:3*XA_2-2*XA_3,COLORRED;

MAC1:EMA(J,3),COLORGREEN;

XA_4:=EMA(J,240);

MAC3:EMA(J,20),COLORMAGENTA,LINETHICK2;

MAC4:EMA(J,60),COLORBLUE,LINETHICK2;

MACA:IF(J=10,50,0),COLORFFCC00;

MACB:IF(J=HIGH+LOW+CLOSE,1,8)*10,DOTLINE,COLOR999999;

公式,指标,通达信,KDJ#通达信KDJ大线指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 通达字母KDJ大线指数公式

评论 抢沙发