欢迎光临
我们一直在努力

年轻护士防空洞选股指数公式

防空洞,买入,公式,选股,护士,指标,小护士防空洞之买入选股指标公式

小护士防空洞之买入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062323252010.html

VARTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=07,0,1);

VARDTIME:=IF(YEAR=2050 AND MONTH=11 AND DAY=06,1,0);

QW1:=(HIGH+LOW+CLOSE*2)/4*VARTIME;

QW3:=EMA(QW1,10)*VARTIME;

QW4:=STD(QW1,10)*VARTIME;

QW5:=(QW1-QW3)*100/QW4*VARTIME;

QW6:=EMA(QW5,5)*VARTIME;

RK7:=EMA(QW6,10)*VARTIME;

涨:=EMA(QW6,10)+100/2-5;

跌:=EMA(涨,4);

买入:CROSS(涨,跌) AND 跌20 AND 跌-10;

防空洞,买入,公式,选股,护士,指标#小护士防空洞之买入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 年轻护士防空洞选股指数公式

评论 抢沙发