欢迎光临
我们一直在努力

超级庄家杀手的钱不赚就是傻逼选股指数公式

傻蛋,庄家,公式,选股,杀手,有钱,指标,不赚是,超级庄家杀手之有钱不赚是傻蛋选股指标公式

超级庄家杀手之有钱不赚是傻蛋选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/0623232H010.html

VAR2:=1/WINNER(CLOSE);

VAR3:=MA(CLOSE,13);

VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);

VAR5:=LLV(LOW,75);

VAR6:=HHV(HIGH,75);

VAR7:=(VAR6-VAR5)/100;

VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);

VARA:=3*VAR8-2*SMA(VAR8,15,1);

VARB:=3*VAR9-2*SMA(VAR9,15,1);

VARC:=100-VARB;

散户:=MA(WINNER(CLOSE*0.95)*100,3),COLORYELLOW, ;

新庄:=(100-IF(VAR25,IF(VAR2100,VAR2,VAR4-10),0)),COLORGREEN , ;

VARD:=散户VAR4;

VARE:=REF(LOW,1)*0.9;

VARF:=LOW*0.9;

VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

VAR11:=EMA(VAR10,30);

VAR12:=CLOSE-REF(CLOSE,1);

VAR13:=MAX(VAR12,0);

VAR14:=ABS(VAR12);

VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

VAR17:=BARSCOUNT(CLOSE);

VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR1D:=SMA(VAR1C,4,1);

VAR1E:=SMA(VAR1D,3,1);

VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

VAR20:=VAR18=25 AND VAR19-95 AND VAR1F20 AND VAR1B-30 AND VAR1E30 AND VAR11-CLOSE=-0.25 AND VAR1522 AND VAR1628 AND VAR1750;

有钱不赚是傻蛋:CROSS(VAR20,0.5) AND COUNT(VAR20=1,10)=1;

傻蛋,庄家,公式,选股,杀手,有钱,指标,不赚是#超级庄家杀手之有钱不赚是傻蛋选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 超级庄家杀手的钱不赚就是傻逼选股指数公式

评论 抢沙发