欢迎光临
我们一直在努力

我对主图提高选股指数的公式有很好的想法

心中有数,拉升,公式,选股,指标,心中有数主图之拉升选股指标公式

心中有数主图之拉升选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021K00D2020.html

S:=C-REF(C,1);

DX:=100*EMA(EMA(S,6),6)/EMA(EMA(ABS(S),6),6);

买:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX0,2) AND CROSS(DX,MA(DX,2)),1,0);

拉升:FILTER(买=1,5);

心中有数,拉升,公式,选股,指标#心中有数主图之拉升选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 我对主图提高选股指数的公式有很好的想法

评论 抢沙发