欢迎光临
我们一直在努力

资本波段翻倍主图的做空与选股指数公式

翻倍,波段,公式,选股,指标,资金,资金波段翻倍主图之短买选股指标公式

资金波段翻倍主图之短买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021K00C2020.html

VAR1:=(CLOSEREF(CLOSE,1) AND CLOSEREF(CLOSE,2));

VAR2:=(REF(VAR1,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR3:=(REF(VAR2,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR4:=(REF(VAR3,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR5:=(REF(VAR4,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR6:=(REF(VAR5,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR7:=(REF(VAR6,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR8:=(REF(VAR7,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR9:=(REF(VAR8,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VARD:=(CLOSEREF(CLOSE,1) AND CLOSEREF(CLOSE,2));

VARE:=(REF(VARD,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VARF:=(REF(VARE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR10:=(REF(VARF,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR11:=(REF(VAR10,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR12:=(REF(VAR11,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR13:=(REF(VAR12,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR14:=(REF(VAR13,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR15:=(REF(VAR14,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR16:=(REF(VAR15,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR17:=(REF(VAR16,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR18:=(REF(VAR17,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2));

VAR19:=((REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1)) AND VAR1);

短买:VAR19;

翻倍,波段,公式,选股,指标,资金#资金波段翻倍主图之短买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 资本波段翻倍主图的做空与选股指数公式

评论 抢沙发