欢迎光临
我们一直在努力

资本带翻倍主图选股指数公式

翻倍,波段,公式,选股,指标,资金,资金波段翻倍主图之吸选股指标公式

资金波段翻倍主图之吸选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021K00C2020.html

VARQ2S:=(2*CLOSE+HIGH+LOW)/4;

VARQ3S:=IF(YEAR=2099 AND MONTH2,0,1);

VARQ4S:=LLV(LOW,5);

VARQ5S:=HHV(HIGH,4);

散户:=EMA((VARQ2S-VARQ4S)/(VARQ5S-VARQ4S)*100,4)*VARQ3S;

庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VARQ3S;

吸:CROSS(散户,庄家) AND 散户30;

翻倍,波段,公式,选股,指标,资金#资金波段翻倍主图之吸选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 资本带翻倍主图选股指数公式

评论 抢沙发