欢迎光临
我们一直在努力

短线高手黄拓的黄拓底部选股指数公式

公式,选股,指标,高手,黄托底,短线高手黄托之黄托底选股指标公式

短线高手黄托之黄托底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021U00V2020.html

VARR1:=CLOSEREF(CLOSE,1) AND CLOSEREF(CLOSE,2);

VARRD:=CLOSEREF(CLOSE,1) AND CLOSEREF(CLOSE,2);

VARRE:=REF(VARRD,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARRF:=REF(VARRE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR10:=REF(VARRF,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR11:=REF(VARR10,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR12:=REF(VARR11,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR13:=REF(VARR12,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR14:=REF(VARR13,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR15:=REF(VARR14,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR16:=REF(VARR15,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR17:=REF(VARR16,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR18:=REF(VARR17,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,2);

VARR19:=REF(VARRD OR VARRE OR VARRF OR VARR10 OR VARR11 OR VARR12 OR VARR13 OR

VARR14 OR VARR15 OR VARR16 OR VARR17 OR VARR18,1) AND VARR1;

黄托底:VARR19;

公式,选股,指标,高手,黄托底#短线高手黄托之黄托底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短线高手黄拓的黄拓底部选股指数公式

评论 抢沙发