欢迎光临
我们一直在努力

强大的超波段知望大底股票选择指数公式

波段,之大,公式,选股,强大,指标,强大的超级波段王之大底选股指标公式

强大的超级波段王之大底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/0625235R010.html

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

Q3:=SMA(Q2, 9, 1);

Q4:=SMA(Q3, 3, 1);

AA:=3*Q3-2*Q4;

Q8:=HHVBARS(HIGH, 50);

Q10:=(CLOSE-REF(OPEN, Q8))/REF(OPEN, Q8)*100;

大底:CROSS(AA, 20) AND Q10-13;

波段,之大,公式,选股,强大,指标#强大的超级波段王之大底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 强大的超波段知望大底股票选择指数公式

评论 抢沙发