欢迎光临
我们一直在努力

短线高手黄拓红启动选股指数公式

公式,选股,红色,指标,启动,高手,短线高手黄托之红色启动选股指标公式

短线高手黄托之红色启动选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021U00V2020.html

VAR1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;

VAR2:=IF((EMA((C+L)/2,3)-VAR1)*50,POW((EMA((C+L)/2,3)-VAR1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-VAR1)*5,2)/10);

VAR3:=IF(VAR20,VAR2-0,0);

红色启动:VAR30 AND REF(VAR3,1)=0 AND (C+L)/2MA((C+L)/2,8);

公式,选股,红色,指标,启动,高手#短线高手黄托之红色启动选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短线高手黄拓红启动选股指数公式

评论 抢沙发