欢迎光临
我们一直在努力

短线高手黄拓低吸选股指数公式

公式,选股,低吸,指标,高手,短线高手黄托之低吸选股指标公式

短线高手黄托之低吸选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/021U00V2020.html

VAR1C:=1;

VAR2C:=(2*CLOSE+HIGH+LOW)/4;

VAR3C:=IF(YEAR=2099 AND MONTH2,0,1);

VAR4C:=LLV(LOW,5);

VAR5C:=HHV(HIGH,4);

散户:=EMA((VAR2C-VAR4C)/(VAR5C-VAR4C)*100,4)*VAR3C*VAR1C;

庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3C*VAR1C;

低吸:CROSS(散户,庄家) AND 散户30;

公式,选股,低吸,指标,高手#短线高手黄托之低吸选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短线高手黄拓低吸选股指数公式

评论 抢沙发