欢迎光临
我们一直在努力

短期狙击狙击选股指数公式

狙击手,公式,选股,指标,短线狙击手之狙击手选股指标公式

短线狙击手之狙击手选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062523A2010.html

VAR2:=(100 – ((90 * (HHV(HIGH,21) – CLOSE)) / (HHV(HIGH,21) – LLV(LOW,21))));

VAR3:=(100 – MA(((100 * (HHV(HIGH,6) – CLOSE)) / (HHV(HIGH,6) – LLV(LOW,6))),34));

狙击手:CROSS(VAR2,MA(VAR3,6));

狙击手,公式,选股,指标#短线狙击手之狙击手选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短期狙击狙击选股指数公式

评论 抢沙发