欢迎光临
我们一直在努力

回到买入主图的XG选股指数公式

入主,公式,选股,指标,回踩买,XG,回踩买入主图之XG选股指标公式

回踩买入主图之XG选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062523D2010.html

MA20:=MA(C,20);

MA40:=MA(C,40);

Z1线:=EMA(C,85);

A:=(CROSS(C,EMA(C,17)) OR CROSS(C,MA(C,20) OR CROSS(C,MA(C,25))));

B:=COUNT(CEMA(C,200),10)=1;

M:=MA20Z1线 AND MA40=Z1线 AND MA20REF(MA20,1);

XG:A AND B AND M;

入主,公式,选股,指标,回踩买,XG#回踩买入主图之XG选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 回到买入主图的XG选股指数公式

评论 抢沙发