欢迎光临
我们一直在努力

低位精准选股指数公式

低位,公式,选股,指标,低位很准之买选股指标公式

低位很准之买选股指标公式

本文选股公式根据以下股票公式改编:

主力:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;

小股民:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;

BT2:=CROSS(主力,小股民) AND 主力-10;

买:IF(BT2,200,0);

低位,公式,选股,指标#低位很准之买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 低位精准选股指数公式

评论 抢沙发