欢迎光临
我们一直在努力

角落买方图的买入选股指数公式

买主,公式,选股,指标,角买主图之买选股指标公式

角买主图之买选股指标公式

本文选股公式根据以下股票公式改编:

SS:=MA((LOW+HIGH+CLOSE)/3,5)REF(MA((LOW+HIGH+CLOSE)/3,5),1) AND REF(MA((LOW+HIGH+CLOSE)/3,5),1)REF(MA((LOW+HIGH+CLOSE)/3,5),2);

SC:=LHHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND HHHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND CREF(C,1) AND CO;

MR:=SC AND COUNT(SS,2);

买:MR AND NOT(REF(MR,1));

买主,公式,选股,指标#角买主图之买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 角落买方图的买入选股指数公式

评论 抢沙发