欢迎光临
我们一直在努力

精彩超赢主图的五角星买入选股指数公式

公式,选股,出色,指标,超赢主图,出色超赢主图之五角星买选股指标公式

出色超赢主图之五角星买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062623932010.html

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,9,1);

D:=SMA(K,9,1);

J:=3*K-2*D;

X2:=LLV(J,2)=LLV(J,8);

五角星买:CROSS(J,REF(J+0.01,1)) AND X2 AND J20;

公式,选股,出色,指标,超赢主图#出色超赢主图之五角星买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 精彩超赢主图的五角星买入选股指数公式

评论 抢沙发