欢迎光临
我们一直在努力

从主图中吸引商品和选择股票的公式

公式,选股,中取,指标,强中取主图之吸货选股指标公式

强中取主图之吸货选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0220501522020.html

VAR2S:=(2*CLOSE+HIGH+LOW)/4;

VAR3S:=IF(YEAR=2099 AND MONTH2,0,1);

VAR4S:=LLV(LOW,5);

VAR5S:=HHV(HIGH,4);

散户:=EMA((VAR2S-VAR4S)/(VAR5S-VAR4S)*100,4)*VAR3S;

庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3S;

吸货:CROSS(散户,庄家) AND 散户30;

公式,选股,中取,指标#强中取主图之吸货选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 从主图中吸引商品和选择股票的公式

评论 抢沙发