欢迎光临
我们一直在努力

高胜率攻击的选股指数公式

出击,公式,选股,胜率,指标,高胜率的出击之出击选股指标公式

高胜率的出击之出击选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0220501532020.html

TTR:=SUM(MAX(MAX((HIGH – LOW),ABS((HIGH – REF(CLOSE,1)))),ABS((LOW – REF(CLOSE,1)))),5);

HD:=(HIGH – REF(HIGH,1));

LD:=(REF(LOW,1) – LOW);

DMP:=(SUM(IF(((HD 0) AND (HD LD)),HD,0),5) );

DMM:=SUM(IF(((LD 0) AND (LD HD)),LD,0),5);

SSS:=(((DMP ) * 100) / TTR);

FFF:=((DMM * 100) / TTR);

DDD:=(MA(((ABS((FFF – SSS)) / (FFF + SSS)) * 100),3));

WW1:=( IF(((DDD 88) AND (SSS 5.8)),80,0));

出击:IF(WW1=0 AND CO AND REF(WW1,1)=80,80,0);

出击,公式,选股,胜率,指标#高胜率的出击之出击选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 高胜率攻击的选股指数公式

评论 抢沙发