欢迎光临
我们一直在努力

评估抄底的选股指数公式

抄底,公式,选股,指标,估抄底之转强选股指标公式

估抄底之转强选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062H4092010.html

WEN:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

趋势线:=WEN;

转强:CROSS(趋势线,49);

抄底,公式,选股,指标#估抄底之转强选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 评估抄底的选股指数公式

评论 抢沙发