欢迎光临
我们一直在努力

交易加闪电加选股指数公式

公式,选股,减仓,指标,买卖,买卖加减仓之加选股指标公式

买卖加减仓之加选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062H4022010.html

HH:=HHV(HIGH,5);

LL:=LLV(LOW,5);

HH1:=BARSLAST((HH REF(HH,1)));

LL1:=BARSLAST((LL REF(LL,1)));

加:FILTER(((HH1 REF(HH1,1)) AND (HH1 LL1)),90);

公式,选股,减仓,指标,买卖#买卖加减仓之加选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 交易加闪电加选股指数公式

评论 抢沙发