欢迎光临
我们一直在努力

明天均线主图选股指数公式

均线,公式,选股,明日,出击,指标,明日均线主图之出击选股指标公式

明日均线主图之出击选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4212010.html

VARF:=(2*CLOSE+HIGH+LOW)/4;

VA4:=LLV(LOW,34);

VA5:=HHV(HIGH,34);

VA6:=EMA((VARF-VA4)/(VA5-VA4)*100,6);

VA7:=EMA(0.667*REF(VA6,1)+0.333*VA6,4);

出击:IF(COUNT(CLOSEREF(CLOSE,1),8)/80.3 AND COUNT(VA6VA7,3) AND REF(LOW,1)=LLV(LOW,120) AND CLOSEOPEN,1,0);

均线,公式,选股,明日,出击,指标#明日均线主图之出击选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 明天均线主图选股指数公式

评论 抢沙发