欢迎光临
我们一直在努力

坚决买入明天均线主图选股指数的公式

买进,均线,公式,选股,明日,指标,明日均线主图之坚决买进选股指标公式

明日均线主图之坚决买进选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4212010.html

VAR7:=EMA(AMOUNT/VOL/100,3);

VAR8:=EMA(VAR7,88);

VAR9:=EMA(VAR7,88)*0.85;

VARA:=VAR9*0.87;

VARB:=LOWVARA AND CLOSEREF(CLOSE,1)*1.02;

坚决买进:FILTER(VARB,6);

买进,均线,公式,选股,明日,指标#明日均线主图之坚决买进选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 坚决买入明天均线主图选股指数的公式

评论 抢沙发