欢迎光临
我们一直在努力

多线MACD红箭买入股指公式

箭头,公式,选股,指标,多线,MACD,多线MACD之红箭头买选股指标公式

多线MACD之红箭头买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0221501U2020.html

N1:=30;

M:=12;

Q:=9;

DIFF_1:=(EMA(CLOSE,M)-EMA(CLOSE,N1));

DEA_1:=EMA(DIFF_1,Q);

MACD_1:=2*(DIFF_1-DEA_1);

TJ_B1:=(HHV(MACD_1,4)0 AND MACD_1REF(MACD_1,1) AND REF(MACD_1,1)REF(MACD_1,2) AND REF(MACD_1,2)REF(MACD_1,3));

红箭头买:TJ_B1;

箭头,公式,选股,指标,多线,MACD#多线MACD之红箭头买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 多线MACD红箭买入股指公式

评论 抢沙发