欢迎光临
我们一直在努力

牛主图选股突破强龙介入指数公式

强龙,公式,介入,选股,指标,突破,牛主图,突破牛主图之强龙介入选股指标公式

突破牛主图之强龙介入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0221501W2020.html

X_1:=MA(CLOSE,5);

X_2:=MA(CLOSE,10);

X_3:=EMA(CLOSE,14);

X_4:=EXPMA(EXPMA(CLOSE,50),1);

X_5:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;

X_6:=OPEN/REF(CLOSE,1)1.098;

X_7:=X_1X_2 AND X_3X_4;

X_8:=CROSS(MA(CLOSE,5),MA(CLOSE,30)) AND X_51.8;

X_9:=IF(CLOSEREF(CLOSE,1),88,0);

X_10:=IF(CLOSE/REF(CLOSE,1)1.05 AND HIGH/CLOSE1.01 AND X_90,91,0);

X_11:=FILTER(X_101,5);

X_12:=CLOSE=HHV(CLOSE,20);

X_13:=BARSLAST(X_12);

X_14:=IF(X_130,REF(CLOSE,X_13),REF(CLOSE,X_13));

X_15:=CROSS(CLOSE,REF(X_14,1));

X_16:=X_15 AND COUNT(X_15,5)=1;

强龙介入选股:X_16 AND X_11 AND X_7 AND X_8 AND X_6;

强龙,公式,介入,选股,指标,突破,牛主图#突破牛主图之强龙介入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 牛主图选股突破强龙介入指数公式

评论 抢沙发