欢迎光临
我们一直在努力

投机七剑日月选股指数公式

投机,日月,公式,选股,指标,投机七剑之日月选股指标公式

投机七剑之日月选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4262010.html

T1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

T2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

A:=BARSLAST(CROSS(97,T1))=1 AND BARSLAST(CROSS(T1,85))=1;

B:=BARSLAST(CROSS(97,T2))=1 AND BARSLAST(CROSS(T2,85))=1;

A1:=A AND B;

AA:=BARSLAST(CROSS(97,T1))=2 AND BARSLAST(CROSS(T1,85))=1;

BA:=BARSLAST(CROSS(97,T2))=2 AND BARSLAST(CROSS(T2,85))=1;

A2:=AA AND BA ;

AAA:=BARSLAST(CROSS(97,T1))=3 AND BARSLAST(CROSS(T1,85))=1;

BAA:=BARSLAST(CROSS(97,T2))=3 AND BARSLAST(CROSS(T2,85))=1;

A3:=AAA AND BAA ;

D1:=T1=100 AND T2=100 AND A1 ;

D2:=T1=100 AND T2=100 AND A2 ;

D3:=T1=100 AND T2=100 AND A3 ;

日月:D1 OR D2 OR D3;

投机,日月,公式,选股,指标#投机七剑之日月选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 投机七剑日月选股指数公式

评论 抢沙发