欢迎光临
我们一直在努力

短期,强涨,强涨,强涨选股指数公式

追涨,公式,选股,强势,指标,短绝底强升,短绝底强升追涨之强势追涨选股指标公式

短绝底强升追涨之强势追涨选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0221501X2020.html

W:=((-((100)*(HHV(H,21) – C))/(HHV(HIGH,21) – LLV(L,21))));

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

股市黑客:=SMA(RV,3,1);

普通投资者:=SMA(股市黑客,5,1);

KK1:=EMA(SMA(RG,3,1),2);

DD2:=SMA(KK1,3,1);

强势追涨:CROSS(W,-2) AND CROSS(股市黑客,普通投资者) AND CROSS(KK1,DD2);

追涨,公式,选股,强势,指标,短绝底强升#短绝底强升追涨之强势追涨选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短期,强涨,强涨,强涨选股指数公式

评论 抢沙发