欢迎光临
我们一直在努力

注意买J线共振的股指公式

共振,买入,公式,选股,指标,J线共振之注意买入选股指标公式

J线共振之注意买入选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062924392010.html

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

K1:=SMA(RSV1,5,1);

D1:=SMA(K1,5,1);

J1:=3*K1-2*D1;

AA1:=EMA(J1,5);

AA2:=REF(AA1,1);

RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K2:=SMA(RSV2,3,1);

D2:=SMA(K2,3,1);

J2:=3*K2-2*D2;

BB1:=EMA(J2,5);

BB2:=REF(BB1,1);

DD:=AA1AA2 AND BB1BB2;

注意买入:DD AND NOT(REF(DD,1)) AND (AA150 OR BB150);

共振,买入,公式,选股,指标#J线共振之注意买入选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 注意买J线共振的股指公式

评论 抢沙发