欢迎光临
我们一直在努力

投机七剑神选股指数公式

投机,公式,选股,指标,投机七剑之舍神选股指标公式

投机七剑之舍神选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4262010.html

T1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

T2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

T3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

T4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

AA6:=BARSLAST(CROSS(T4,T1))3 AND BARSLAST(CROSS(T1,T4))3;

BB6:=BARSLAST(CROSS(T4,T2));

DD6:=T3T4 AND T2T4;

EE6:=BARSLAST(CROSS(T4,T3))3 AND BARSLAST(CROSS(T1,T4))3;

FF6:=T2T3 AND T2T4 AND T2T1 AND T1=100;

舍神:AA6 AND BB6 AND DD6 AND EE6 AND FF6;

投机,公式,选股,指标#投机七剑之舍神选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 投机七剑神选股指数公式

评论 抢沙发