欢迎光临
我们一直在努力

投机七剑白金选股指数公式

投机,白金,公式,选股,指标,投机七剑之白金选股指标公式

投机七剑之白金选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4262010.html

T1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

T4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

AA1:=BARSLAST(CROSS(30,T1))2 AND BARSLAST(CROSS(T1,50))2;

BB1:=BARSLAST(CROSS(T4,T1))2 AND T1T4;

EE1:=T160 AND T470;

白金:AA1 AND BB1 AND EE1;

投机,白金,公式,选股,指标#投机七剑之白金选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 投机七剑白金选股指数公式

评论 抢沙发