欢迎光临
我们一直在努力

投机七剑竞星选股指数公式

投机,公式,选股,指标,投机七剑之竞星选股指标公式

投机七剑之竞星选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062R4262010.html

T1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

T2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

T3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

T4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

AA5:=T1=T2 AND T2=T3 AND T1=100 AND T496;

BB5:=COUNT(AA5,2)=1;

DD5:=T1T2 AND T1T3 AND T1T4 AND T2T3 AND T495;

YH:=INDEXC/REF(INDEXC,1)*REF(C,1);

YH1:=REF(C,1)+C-INDEXC/REF(INDEXC,1)*REF(C,1);

X1:=EMA(YH1,7);

X2:=EMA(YH1,14);

X3:=EMA(X1,14);

EE5:=X1X2 AND X2X3;

竞星:BB5 AND DD5 AND EE5;

投机,公式,选股,指标#投机七剑之竞星选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 投机七剑竞星选股指数公式

评论 抢沙发