欢迎光临
我们一直在努力

财神对选股指数的喜恶公式

财神,好恶,公式,选股,指标,好恶财神之财神到选股指标公式

好恶财神之财神到选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/062924342010.html

Var3:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

Var4:=SMA(SMA(Var3,3,1),3,1),color00ff00;

Var5:=EMA(Var4,5);

var7:=3*Var4-2*Var5;

财神到:CROSS(var7,Var4) AND var721;

财神,好恶,公式,选股,指标#好恶财神之财神到选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 财神对选股指数的喜恶公式

评论 抢沙发