欢迎光临
我们一直在努力

班金资本进入股票选择的指数公式

波段,进场,公式,选股,指标,资金,波段王之资金进场选股指标公式

波段王之资金进场选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/063024522010.html

AA:=WINNER(CLOSE+CLOSE*15/100)*100;

BB:=WINNER(CLOSE+CLOSE*0/100)*100;

CC:=AA-BB;

DD:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;

EE:=CC3 AND DD0.5 AND (OPENLOW OR OPENLOW);

A1:=DYNAINFO(6);

A2:=IF(LOWA1,0,IF(HIGHA1,1,(A1-LOW+0.01)/(HIGH-LOW+0.01)));

A3:=VOL/WINNER(LOW);

A4:=REF(HHV(CLOSE,120),1);

A5:=REF(LLV(CLOSE,120),1);

A6:=100*(CLOSE-A5)/(A4-A5);

A7:=A20 OR A2=1;

A8:=A7 AND A3/REF(A3,3)=3 AND A680;

A11:=IF(FILTER(A8,3),5,0);

资金进场:A11=5;

波段,进场,公式,选股,指标,资金#波段王之资金进场选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 班金资本进入股票选择的指数公式

评论 抢沙发