欢迎光临
我们一直在努力

新趋势的红色箭头,金叉,购买股票指数公式

箭头,公式,选股,新趋势,指标,金叉买,新趋势之红箭头金叉买选股指标公式

新趋势之红箭头金叉买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124C2010.html

ZK:=KDJ.K(18,3,3)+EMA(SLOPE(KDJ.K(18,3,3),13),5)*5;

ZD:=KDJ.D(18,3,3)+EMA(SLOPE(KDJ.D(18,3,3),13),5)*5;

KK:=EMA(ZK,21)*1.2,COLORBLACK,LINETHICK0;

K:=EMA(EMA(((SLOPE(KK,2) *5) + KK),3),3);

DD:=EMA(ZD,21)*1.2;

D:=EMA(EMA(((SLOPE(DD,2) *5) + DD),3),3);

红箭头金叉买:CROSS(K,D) AND K65;

箭头,公式,选股,新趋势,指标,金叉买#新趋势之红箭头金叉买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 新趋势的红色箭头,金叉,购买股票指数公式

评论 抢沙发