欢迎光临
我们一直在努力

MACD买入主要多头的股指公式

多头,公式,选股,主力,指标,MACD,主力多头之MACD买选股指标公式

主力多头之MACD买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/063024532010.html

LC := REF(CLOSE,1);

RSI:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;

DIFF:=EMA(CLOSE,8)-EMA(CLOSE,18);

DEA:=EMA(DIFF,7);

DIF:=DIFF,COLOR0000FF;

MACD买:IF(CROSS(DIF,DEA) AND RSI=60 ,2,0)-0;

多头,公式,选股,主力,指标,MACD#主力多头之MACD买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » MACD买入主要多头的股指公式

评论 抢沙发