欢迎光临
我们一直在努力

VOL交易的波底选股指数公式

公式,选股,指标,买卖,VOL,VOL买卖之波底选股指标公式

VOL买卖之波底选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/063024552010.html

股价趋势:= 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

底部警戒:=10,COLORRED,LINETHICK2;

底1:=CROSS(股价趋势,底部警戒);

A1:=(2*CLOSE+HIGH+LOW)/4;

A2:=LLV(LOW,27);

A3:=HHV(HIGH,27);

A4:=EMA((A1-A2)/(A3-A2)*100,13);

A5:=EMA(0.618*REF(A4,1)+0.382*A4,3);

底2:=CROSS(A4,A5) AND A416;

波底:底1 AND 底2;

公式,选股,指标,买卖,VOL#VOL买卖之波底选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » VOL交易的波底选股指数公式

评论 抢沙发