欢迎光临
我们一直在努力

关注主图金蜘蛛选股指数公式

公式,选股,指标,关注,金蜘蛛,强烈关注主图之金蜘蛛选股指标公式

强烈关注主图之金蜘蛛选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124I2010.html

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=MA(C,20);

MA40:=MA(C,40);

MA60:=MA(C,60);

DAY1:=BARSLAST(CROSS(MA20,MA40));

DAY2:=BARSLAST(CROSS(MA20,MA60));

DAY3:=BARSLAST(CROSS(MA40,MA60));

JZZ:=DAY1=DAY2 AND DAY2=DAY3 AND REF(MA20,1)REF(MA40,1) AND REF(MA40,1)REF(MA60,1) AND MA20MA40 AND MA40MA60;

金蜘蛛:JZZ;

公式,选股,指标,关注,金蜘蛛#强烈关注主图之金蜘蛛选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 关注主图金蜘蛛选股指数公式

评论 抢沙发