欢迎光临
我们一直在努力

发现黑马的黑马选股指数公式

黑马,公式,选股,指标,发现,发现黑马之黑马选股指标公式

发现黑马之黑马选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124622010.html

VAR1:=EMA(VOL/CAPITAL,3);

VAR2:=HHV(VAR1,240);

VAR3:=LLV(VAR1,240);

VAR4:=MA(CLOSE,33);

VAR5:=EMA(CLOSE,13)-EMA(CLOSE,26);

VAR6:=EMA(VAR5,9);

VAR7:=2*(VAR5-VAR6);

VAR8:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

VARB:=SMA(VAR8,3,1);

VAR12:=VARB-REF(VARB,1);

固定筹码:=EMA((VAR1-VAR3)/VAR3*VAR4,13);

移动筹码:=EMA((VAR2-VAR1)/VAR1*VAR4,13);

多空对比:=固定筹码-移动筹码;

VAR13:=VAR7=-0.035 AND VAR7=0.045 AND CLOSEMA(CLOSE,5) AND CLOSEMA(CLOSE,10) AND 多空对比-100;

大黑马:IF(VAR13 AND VAR127 AND REF(VAR12,1)0 AND VAR12-REF(VAR12,1)9,1,0)

黑马,公式,选股,指标,发现#发现黑马之黑马选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 发现黑马的黑马选股指数公式

评论 抢沙发