欢迎光临
我们一直在努力

波段确定的拉股票指数公式

波段,公式,选股,指标,波段确定之拉选股指标公式

波段确定之拉选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124642010.html

Q1:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1)*100;

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;

Q3:=SMA(Q2, 9, 1);

Q4:=SMA(Q3, 3, 1);

AA:=3*Q3-2*Q4;

Q5:=AA1*REF(AA, 1);

A1:=EMA(Q3, 3);

拉:CROSS(AA, A1) AND Q5 AND A120 AND Q19 OR A11*REF(A1, 1) AND Q14 AND A160;

波段,公式,选股,指标#波段确定之拉选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 波段确定的拉股票指数公式

评论 抢沙发