欢迎光临
我们一直在努力

VOL交易的牛选股指数公式

公式,选股,指标,买卖,VOL,VOL买卖之牛选股指标公式

VOL买卖之牛选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201006/063024552010.html

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

VAR4:=EMA(VAR3,5);

VAR5:=3*VAR3-2*VAR4;

牛:CROSS(VAR5,VAR3) AND VAR32.1 AND CO;

公式,选股,指标,买卖,VOL#VOL买卖之牛选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » VOL交易的牛选股指数公式

评论 抢沙发