欢迎光临
我们一直在努力

关注基于主图数量的选股指标公式

公式,选股,指标,关注,强烈关注主图之量托选股指标公式

强烈关注主图之量托选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124I2010.html

V5:=MA(VOL,5);

V10:=MA(VOL,10);

V20:=MA(VOL,20);

LDAY1:=BARSLAST(CROSS(V5,V10));

LDAY2:=BARSLAST(CROSS(V5,V20));

LTJ1:=(LDAY1LDAY2 OR LDAY1=LDAY2) {AND COUNT(CROSS(V5,V20),LDAY1)=1} AND LDAY2=0 AND V10V20;

LTJ0:=LTJ1 AND V10REF(V10,1);

量托:LTJ0;

公式,选股,指标,关注#强烈关注主图之量托选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 关注基于主图数量的选股指标公式

评论 抢沙发