欢迎光临
我们一直在努力

成品主图大资金入市选股指数公式

绝品,进场,之大,公式,选股,指标,资金,绝品主图之大资金进场选股指标公式

绝品主图之大资金进场选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224U2010.html

D:=72;

VAR32:=100-3*SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);

VAR33:=100-3*SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);

VAR2F:=VAR32REF(VAR33,1) AND VOLREF(VOL,1) AND CLOSEREF(CLOSE,1);

大资金进场:VAR2F AND COUNT(VAR2F,30)=1;

绝品,进场,之大,公式,选股,指标,资金#绝品主图之大资金进场选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 成品主图大资金入市选股指数公式

评论 抢沙发