欢迎光临
我们一直在努力

双色布林买入主图的买入与选股指数公式

买进,双色,公式,选股,布林,指标,双色布林买进主图之买进选股指标公式

双色布林买进主图之买进选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0225502P2020.html

MTM:=C-REF(C,1);

DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);

YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX0,2) AND CROSS(DX,MA(DX,2)),1,0);

买进:IF(FILTER(YXF=1,5),1,0);

买进,双色,公式,选股,布林,指标#双色布林买进主图之买进选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 双色布林买入主图的买入与选股指数公式

评论 抢沙发