欢迎光临
我们一直在努力

完美产品主图堆量选股指数公式

绝品,公式,选股,指标,立桩量,绝品主图之立桩量选股指标公式

绝品主图之立桩量选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224U2010.html

AAA:=(3*C+H+L+O)/6;

VAR41:=(8*AAA+7*REF(AAA,1)+6*REF(AAA,2)+5*REF(AAA,3)+4*REF(AAA,4)+3*REF(AAA,5)+2*REF(AAA,6)+REF(AAA,8))/36;

TJ1:=VOL=HHV(VOL,10) AND VOL2*REF(VOL,1) AND CLOSEVAR41;

立桩量:=FILTER(TJ1,5);

TJ2:=IF(BARSLAST(立桩量)=1 AND CLOSEREF(HIGH,1),1,IF(BARSLAST(立桩量)=2 AND CLOSEREF(HIGH,2),1,IF(BARSLAST(立桩量)=3 AND CLOSEREF(HIGH,3),1,0)));

突破:=TJ2=1;

TJ3:=IF(BARSLAST(立桩量)=1 AND CLOSEREF(LOW,1),1,IF(BARSLAST(立桩量)=2 AND CLOSEREF(LOW,2),1,IF(BARSLAST(立桩量)=3 AND CLOSEREF(LOW,3),1,0)));

三天法则:=TJ3=1;

成立:=三天法则 AND 突破;

条件成立:=FILTER(成立,3);

立桩量选股:条件成立;

绝品,公式,选股,指标,立桩量#绝品主图之立桩量选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 完美产品主图堆量选股指数公式

评论 抢沙发