欢迎光临
我们一直在努力

短期决策系统主图的红色加选股指数公式

加号,公式,选股,决策,指标,系统,短线决策系统主图之红加号选股指标公式

短线决策系统主图之红加号选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0224502552020.html

J10:=MA(C,10);

J30:=MA(C,30);

J60:=MA(C,60);

J120:=MA(C,120);

J250:=MA(C,250);

JXDT:=J10J30 AND J30J60 AND J60J250 AND J30J120;

FGA:=OMA(C,5) AND OMA(C,10) AND CMA(C,5) AND CMA(C,10);

SL:=VMA(V,40) AND VMA(V,135);

DL:=L=LLV(V,10);

CS1:=JXDT AND COUNT(SL,4)=1;

CS2:=JXDT AND COUNT(DL,4)=1;

CS:=CS1 OR CS2;

JS:=CS AND FGA;

红加号:JS;

加号,公式,选股,决策,指标,系统#短线决策系统主图之红加号选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短期决策系统主图的红色加选股指数公式

评论 抢沙发