欢迎光临
我们一直在努力

空中加油加速航程选股指数公式

远航,公式,选股,加速,加油,指标,空中加油之加速远航选股指标公式

空中加油之加速远航选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224942010.html

MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

MA20:=MA(CLOSE,20);

MA30:=MA(CLOSE,30);

N1:=BARSLAST(CROSS(MA5,MA10));

N2:=BARSLAST(CROSS(MA10,MA5));

多:=IF(N1N2,N1+1,0);

QSXS:=MA5MA20 AND MA10MA20 AND MA20REF(MA20,1)

AND MA30REF(MA30,1);

HKFJ:=HHV(多,5)=2 AND QSXS AND MA5REF(MA5,1) AND MA5MA10;

K5:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.14159;

JXGD1:=K5REF(K5,1) AND REF(K5,1)REF(K5,2);

JXGD2:=MA5REF(MA5,1) AND REF(MA5,1)REF(MA5,2);

加速远航:FILTER((JXGD1 OR JXGD2) AND CMA5 AND HKFJ,3);

远航,公式,选股,加速,加油,指标#空中加油之加速远航选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 空中加油加速航程选股指数公式

评论 抢沙发