欢迎光临
我们一直在努力

短期先锋主图重仓选股指数公式

先锋,公式,选股,指标,短线先锋主图之放量选股指标公式

短线先锋主图之放量选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F124K2010.html

A01:=(C-LLV(LOW,3))/(HHV(HIGH,3)-LLV(LOW,3));

A11:=SMA(A01,2,1);

A21:=SMA(A11,2,1);

A31:=3*A11-2*A21 ;

A41:=2*A31-0.5;

生命线:=C*(1-(A41-A21)/15);

放量:CROSS(C,生命线) AND VREF(V,1) AND CO;

先锋,公式,选股,指标#短线先锋主图之放量选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 短期先锋主图重仓选股指数公式

评论 抢沙发