欢迎光临
我们一直在努力

空中加油选股指数公式

加油,公式,选股,指标,空中加油之空中加油选股指标公式

空中加油之空中加油选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224942010.html

MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

MA20:=MA(CLOSE,20);

MA30:=MA(CLOSE,30);

N1:=BARSLAST(CROSS(MA5,MA10));

N2:=BARSLAST(CROSS(MA10,MA5));

多:=IF(N1N2,N1+1,0);

QSXS:=MA5MA20 AND MA10MA20 AND MA20REF(MA20,1) AND MA30REF(MA30,1);

启动:=多*QSXS;

HKFJ:=HHV(多,5)=2 AND QSXS AND MA5REF(MA5,1) AND MA5MA10;

航空飞机:=HKFJ*多;

空中加油:启动0 AND 航空飞机=0;

加油,公式,选股,指标#空中加油之空中加油选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 空中加油选股指数公式

评论 抢沙发