欢迎光临
我们一直在努力

双色布林买入主图买入选股指数公式

买进,双色,公式,选股,布林,指标,双色布林买进主图之买选股指标公式

双色布林买进主图之买选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/202002/0225502P2020.html

MA5:=MA(C,5);

MA10:=MA(C,10);

MA20:=EMA(C,20);

A1:=FILTER(MA5REF(MA5,1)AND MA10REF(MA10,1)AND MA20REF(MA20,1)AND MA5MA10,5);

A2:=(2*C+H+L+O)/5;

A3:=LLV(L,5);

A4:=HHV(H,4);

A5:=EMA((A2-A3)/(A4-A3)*100,4);

A6:=EMA(0.667*REF(A5,1)+0.333*A5,2);

买:CROSS(A5,A6)AND A140;

买进,双色,公式,选股,布林,指标#双色布林买进主图之买选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 双色布林买入主图买入选股指数公式

评论 抢沙发