欢迎光临
我们一直在努力

大型资本活动选股的绝对抄底指数公式

抄底,之大,公式,选股,指标,资金,活动,绝对抄底之大资金活动选股指标公式

绝对抄底之大资金活动选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224952010.html

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);

VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);

VAR11:=VARFREF(VAR10,1) AND VOLREF(VOL,1) AND CLOSEREF(CLOSE,1);

大资金活动:VAR11 AND COUNT(VAR11,30)=1;

抄底,之大,公式,选股,指标,资金,活动#绝对抄底之大资金活动选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 大型资本活动选股的绝对抄底指数公式

评论 抢沙发