欢迎光临
我们一直在努力

七剑下天山孔雀岭选股指数公式

天山,孔雀,公式,选股,剑下,指标,七剑下天山之孔雀翎选股指标公式

七剑下天山之孔雀翎选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F224932010.html

趋势1:= MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5);

买入1:= C/O1.04 AND COUNT(趋势110,3)=1;

D2:=(买入1);

孔雀翎:D20;

天山,孔雀,公式,选股,剑下,指标#七剑下天山之孔雀翎选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 七剑下天山孔雀岭选股指数公式

评论 抢沙发