欢迎光临
我们一直在努力

买两只股票的指数公式选择上下先知

公式,知之,选股,指标,顶底先,顶底先知之买二选股指标公式

顶底先知之买二选股指标公式

本文选股公式根据以下股票公式改编:

http://www.gupang.com/201007/0F325022010.html

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;

VAR2:=EMA(EMA(EMA(VAR1,4),4),4);

SJ:=(VAR2-REF(VAR2,1))/REF(VAR2,1)*100;

SD:=MA(SJ,2);

SK:=MA(SJ,1);

VAR4:=CROSS(SK,0);

VAR5:=CROSS(SK,SD) AND SK0;

买二: VAR4 OR VAR5;

公式,知之,选股,指标,顶底先#顶底先知之买二选股指标公式

版权所有丨如未注明 , 均为原创丨本网站采用BY-NC-SA协议进行授权 , 未经允许不得转载:99财经网 » 买两只股票的指数公式选择上下先知

评论 抢沙发